ご案内・お問い合わせ

新機種・Android 5.0以上はdwango.jp(デコメ)非対応です

いつもご利用いただきありがとうございます。

「Android 5.0」以上のOSでは、弊社サービスが正常に動作しないため、現在非対応OSとなっております。

現在ご利用の端末を「Android 5.0」以上へアップデートした場合、及びAndroid 5.0以上を搭載した端末では、サービスをご利用いただくことができませんのでご注意ください。

※各端末の搭載OSに関しましては、携帯電話会社様の機種情報ページからご確認ください

なお、今後の対応については現状未定となっております。

お客様にはご不便をおかけし大変恐縮ですが、何卒ご理解いただけますようお願い致します。